swoole_compiler是否支持非root权限编译?

现在很多构建脚本,都基于非root权限来编写的。如果修改回root权限,需要检查很多地方。

请问swoole compiler是否支持非root权限来编译加密?如果不可以的话,为什么一定要用root权限?

2018-05-23 09:17
0
0

yuxiao

赞同来自:

已解决。

2018-05-24 09:30

要回复问题请先登录注册