php5.4 装swoole1.7.9 -1.9.0 websocket server不能用

因现有项目上想扩展swoole 所以基于php5.4增加swoole扩展 试了好几个版本都无效 扩展确定安装成功 php.ini增加了swoole.so php -m也能看到 按照官网提供的 websecket server例子测试无效 求作者或者其他了解的前辈指导!

2018-11-15 18:17
0
0

Rango - 一枚职业的码农

赞同来自:

请安装 4.2.9 最新版本。

2018-11-27 22:02

要回复问题请先登录注册